Upgrade the Unreal plugin from 2.5.12 to 2.5.13

No special steps are required to upgrade to 2.5.13.

Upgrade the Unreal plugin from 2.5.11 to 2.5.12

No special steps are required to upgrade to 2.5.12.

Upgrade the Unreal plugin from 2.5.10 to 2.5.11

No special steps are required to upgrade to 2.5.11.

Upgrade the Unreal plugin from 2.5.9 to 2.5.10

No special steps are required to upgrade to 2.5.10.

Upgrade the Unreal plugin from 2.5.8 to 2.5.9

No special steps are required to upgrade to 2.5.9.

Upgrade the Unreal plugin from 2.5.7 to 2.5.8

No special steps are required to upgrade to 2.5.8.

Upgrade the Unreal plugin from 2.5.6 to 2.5.7

No special steps are required to upgrade to 2.5.7.

Upgrade the Unreal plugin from 2.5.5 to 2.5.6

No special steps are required to upgrade to 2.5.6.

Upgrade the Unreal plugin from 2.5.4 to 2.5.5

No special steps are required to upgrade to 2.5.5.

Upgrade the Unreal plugin from 2.4.10 to 2.5.4

It's required to update Google Play Services in your project and to configure AdMob.